<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="bs-BA"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="bs-BA"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bs-BA"> <!--<![endif]-->
<head>
    <title>Irhad Baručija svira koncert sa hiljadu muzičara | TV1</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tv1.ba/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style><meta property="og:image" content="http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; novosti" href="http://tv1.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo;  novosti o komentarima" href="http://tv1.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; Irhad Baručija svira koncert sa hiljadu muzičara novosti o komentarima" href="http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv1.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://tv1.ba/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://tv1.ba/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tv1.ba/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tv1.ba/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107a >","prev":"< Prethodna","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtjeva inline okvire. Onemogu\u0107ili ste inline okvire ili ih va\u0161 browser ne podr\u017eava.","loadingAnimation":"http:\/\/tv1.ba\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/shortcode.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-admin/js/media-upload.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/tv1.ba\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0.1'></script>
<link rel='https://api.w.org/' href='http://tv1.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv1.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv1.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Srcem za Tašu&#8221; &#8211; kad država zakaže, tu su građani!' href='http://tv1.ba/vijesti/bih/srcem-za-tasu-kad-drzava-zakaze-tu-su-gradjani/' />
<link rel='next' title='Olujni vjetar izazvao veliku materijalnu štetu na području Mostara' href='http://tv1.ba/istaknuto/olujni-vjetar-izazvao-veliku-materijalnu-stetu-na-podrucju-mostara/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/" />
<link rel='shortlink' href='https://wp.me/pawft2-k8I' />
<link rel="alternate" type="application/json+oembed" href="http://tv1.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tv1.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F&#038;format=xml" />
			<meta property="fb:pages" content="145859102098855" />
							<meta property="ia:markup_url" content="http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/?ia_markup=1" />
				<!-- Stream WordPress user activity plugin v3.2.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/tv1.ba\/wp-admin\/","wpRestNonce":"cd30a12b09","wpRestUrl":"http:\/\/tv1.ba\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115440-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115440-4');
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-77420 single-format-standard cookies-not-set irhad-barucija-svira-koncert-sa-hiljadu-muzicara global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1ba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/tv1hd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meni_glavni_kategorije_2019-container"><ul id="menu-meni_glavni_kategorije_2019" class="td-mobile-main-menu"><li id="menu-item-76215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-76215"><a href="http://tv1.ba/category/vijesti/">Vijesti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76211"><a href="http://tv1.ba/category/vijesti/bih/">BiH</a></li>
	<li id="menu-item-76212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76212"><a href="http://tv1.ba/category/vijesti/regija/">Regija</a></li>
	<li id="menu-item-76213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76213"><a href="http://tv1.ba/category/vijesti/svijet/">Svijet</a></li>
	<li id="menu-item-76214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76214"><a href="http://tv1.ba/category/crnahronika/">Crna hronika</a></li>
</ul>
</li>
<li id="menu-item-76216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76216"><a href="http://tv1.ba/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76217"><a href="http://tv1.ba/category/sport/fudbal/">Fudbal</a></li>
	<li id="menu-item-76218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76218"><a href="http://tv1.ba/category/sport/kosarka/">Košarka</a></li>
	<li id="menu-item-76219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76219"><a href="http://tv1.ba/category/sport/rukomet/">Rukomet</a></li>
	<li id="menu-item-76220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76220"><a href="http://tv1.ba/category/sport/tenis/">Tenis</a></li>
	<li id="menu-item-76221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76221"><a href="http://tv1.ba/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-76222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76222"><a href="http://tv1.ba/category/kultura/">Kultura</a></li>
<li id="menu-item-76223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76223"><a href="http://tv1.ba/category/tech/">Tech</a></li>
<li id="menu-item-76224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76224"><a href="http://tv1.ba/category/biznis/">Biznis</a></li>
<li id="menu-item-76225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76225"><a href="http://tv1.ba/category/zabava/">Zabava</a></li>
<li id="menu-item-76226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76226"><a href="http://tv1.ba/category/lifestyle/">Lifestyle</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tv1.ba/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Ponedjeljak, Februar 25, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meni_footer_stranice_2019" class="top-header-menu"><li id="menu-item-76228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76228"><a href="http://tv1.ba/impressum/">Impressum</a></li>
<li id="menu-item-76262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76262"><a href="http://tv1.ba/management/">Management</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76227"><a href="http://tv1.ba/uslovi-koristenja/">Uslovi korištenja</a></li>
<li id="menu-item-76260" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76260"><a href="http://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-76261" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76261"><a href="http://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1ba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/tv1hd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://tv1.ba/">
                <img src="http://tv1.ba/wp-content/uploads/2018/06/TV1-Logo.png" alt=""/>
                <span class="td-visual-hidden">TV1</span>
            </a>
            </div>
    <div class="menu-meni_glavni_kategorije_2019-container"><ul id="menu-meni_glavni_kategorije_2019-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-76215"><a href="http://tv1.ba/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76211"><a href="http://tv1.ba/category/vijesti/bih/">BiH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76212"><a href="http://tv1.ba/category/vijesti/regija/">Regija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76213"><a href="http://tv1.ba/category/vijesti/svijet/">Svijet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76214"><a href="http://tv1.ba/category/crnahronika/">Crna hronika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-76216"><a href="http://tv1.ba/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76217"><a href="http://tv1.ba/category/sport/fudbal/">Fudbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76218"><a href="http://tv1.ba/category/sport/kosarka/">Košarka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76219"><a href="http://tv1.ba/category/sport/rukomet/">Rukomet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76220"><a href="http://tv1.ba/category/sport/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76221"><a href="http://tv1.ba/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76222"><a href="http://tv1.ba/category/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76223"><a href="http://tv1.ba/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76224"><a href="http://tv1.ba/category/biznis/">Biznis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76225"><a href="http://tv1.ba/category/zabava/">Zabava</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76226"><a href="http://tv1.ba/category/lifestyle/">Lifestyle</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tv1.ba/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c74239c25bd3_rand td_block_template_1"><!--    naslovna   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3959';
  h.appendChild(s);
}());
/* ]]> */
</script></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-77420" class="post-77420 post type-post status-publish format-standard has-post-thumbnail hentry category-jedan-je-dan category-kultura" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Irhad Baručija svira koncert sa hiljadu muzičara</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-25T17:28:09+00:00" >25. Februara 2019.</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Irhad+Baru%C4%8Dija+svira+koncert+sa+hiljadu+muzi%C4%8Dara&url=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F&via=tv1ba">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Irhad Baručija svira koncert sa hiljadu muzičara %0A%0A http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/&text=Irhad Baručija svira koncert sa hiljadu muzičara">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Irhad Baručija svira koncert sa hiljadu muzičara http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-640x360.jpg" srcset="http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-640x360.jpg 640w, http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-300x169.jpg 300w, http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-768x432.jpg 768w, http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-1024x576.jpg 1024w, http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-747x420.jpg 747w, http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA-681x383.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="IRHAD-BARUCIJA"/></div>
        <p><strong>Mladi Zeničanin Irhad Baručija nesvakidašnji je violinista, koji kombinuje muzičke stilove i pravce.</strong>
<p>Poznat je po obradama poznatih rock hitova, a u emisiji &#8220;Jedan je dan&#8221; odsvirao je jedan od najvećih hitova grupe Nirvana.
<p>Najavljuje veliki rock koncert u Njemačkoj, zajedno sa hiljadu muzičara.<div id="bsa-html" class="bsaProContainerNew bsaProContainer-5 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- tv1 oglasi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9243831335841296"
     data-ad-slot="3185834687"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<p>O čemu je riječ, pogledajte u njegovom gostovanju na TV1.
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/hB3XsX1pGI4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<div id="bsa-html" class="bsaProContainerNew bsaProContainer-5 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- tv1 oglasi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9243831335841296"
     data-ad-slot="3185834687"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5c74239c2b31e_rand td_block_template_1"><!--    naslovna   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3959';
  h.appendChild(s);
}());
/* ]]> */
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Irhad+Baru%C4%8Dija+svira+koncert+sa+hiljadu+muzi%C4%8Dara&url=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F&via=tv1ba">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Irhad Baručija svira koncert sa hiljadu muzičara %0A%0A http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/&text=Irhad Baručija svira koncert sa hiljadu muzičara">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Irhad Baručija svira koncert sa hiljadu muzičara http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tv1.ba/author/berin/">B T</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="B T"></span><meta itemprop="datePublished" content="2019-02-25T17:28:09+00:00"><meta itemprop="dateModified" content="2019-02-25T17:28:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tv1.ba/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2018/06/TV1-Logo.png"></span><meta itemprop="name" content="TV1"></span><meta itemprop="headline " content="Irhad Baručija svira koncert sa hiljadu muzičara"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2019/02/IRHAD-BARUCIJA.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5c74239c2bff0 = new tdBlock();
block_td_uid_3_5c74239c2bff0.id = "td_uid_3_5c74239c2bff0";
block_td_uid_3_5c74239c2bff0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c74239c2bff0_rand","td_column_number":3,"live_filter_cur_post_id":77420,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c74239c2bff0_rand","tdc_css_class_style":"td_uid_3_5c74239c2bff0_rand_style"}';
block_td_uid_3_5c74239c2bff0.td_column_number = "3";
block_td_uid_3_5c74239c2bff0.block_type = "td_block_related_posts";
block_td_uid_3_5c74239c2bff0.post_count = "6";
block_td_uid_3_5c74239c2bff0.found_posts = "17157";
block_td_uid_3_5c74239c2bff0.header_color = "";
block_td_uid_3_5c74239c2bff0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c74239c2bff0.max_num_pages = "2860";
tdBlocksArray.push(block_td_uid_3_5c74239c2bff0);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5c74239c2bff0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c74239c2bff0" ><h4 class="td-related-title"><a id="td_uid_4_5c74239c2d2ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c74239c2bff0" href="#">POVEZANI ČLANCI</a><a id="td_uid_5_5c74239c2d319" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c74239c2bff0" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_3_5c74239c2bff0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/detaljni-sporazum-izmedju-kosova-i-srbije-procurio-u-javnost/" rel="bookmark" class="td-image-wrap" title="Detaljni sporazum između Kosova i Srbije procurio u javnost"><img class="entry-thumb" src=""alt="" title="Detaljni sporazum između Kosova i Srbije procurio u javnost" data-type="image_tag" data-img-url="http://tv1.ba/wp-content/uploads/2019/02/kosovo-srbija-238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/detaljni-sporazum-izmedju-kosova-i-srbije-procurio-u-javnost/" rel="bookmark" title="Detaljni sporazum između Kosova i Srbije procurio u javnost">Detaljni sporazum između Kosova i Srbije procurio u javnost</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/dodik-sutra-razgovaramo-o-ponudi-turske-za-izgradnju-mreze-auto-puteva-u-bih/" rel="bookmark" class="td-image-wrap" title="Dodik: &#8220;Sutra razgovaramo o ponudi Turske za izgradnju mreže auto-puteva u BiH&#8221;"><img class="entry-thumb" src=""alt="" title="Dodik: &#8220;Sutra razgovaramo o ponudi Turske za izgradnju mreže auto-puteva u BiH&#8221;" data-type="image_tag" data-img-url="http://tv1.ba/wp-content/uploads/2019/02/milorad_dodik_screenshot-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/dodik-sutra-razgovaramo-o-ponudi-turske-za-izgradnju-mreze-auto-puteva-u-bih/" rel="bookmark" title="Dodik: &#8220;Sutra razgovaramo o ponudi Turske za izgradnju mreže auto-puteva u BiH&#8221;">Dodik: &#8220;Sutra razgovaramo o ponudi Turske za izgradnju mreže auto-puteva u BiH&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/mobilne-aplikacije-koje-vam-mogu-promijeniti-zivot/" rel="bookmark" class="td-image-wrap" title="Mobilne aplikacije koje vam mogu promijeniti život"><img class="entry-thumb" src=""alt="" title="Mobilne aplikacije koje vam mogu promijeniti život" data-type="image_tag" data-img-url="http://tv1.ba/wp-content/uploads/2019/02/FamousApps-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/mobilne-aplikacije-koje-vam-mogu-promijeniti-zivot/" rel="bookmark" title="Mobilne aplikacije koje vam mogu promijeniti život">Mobilne aplikacije koje vam mogu promijeniti život</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/dnevnik-u-17-25-2-2019/" rel="bookmark" class="td-image-wrap" title="Dnevnik u 17 &#8211; 25.2.2019."><img class="entry-thumb" src=""alt="" title="Dnevnik u 17 &#8211; 25.2.2019." data-type="image_tag" data-img-url="http://tv1.ba/wp-content/uploads/2019/02/DNEVNIK-U-17-TV1-2018-1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/dnevnik-u-17-25-2-2019/" rel="bookmark" title="Dnevnik u 17 &#8211; 25.2.2019.">Dnevnik u 17 &#8211; 25.2.2019.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/dodik-izrazio-ocekivanje-da-ce-spanija-podrzati-napore-bih-u-dobijanju-kandidatskog-statusa/" rel="bookmark" class="td-image-wrap" title="Dodik izrazio očekivanje da će Španija podržati napore BiH u dobijanju kandidatskog statusa"><img class="entry-thumb" src=""alt="" title="Dodik izrazio očekivanje da će Španija podržati napore BiH u dobijanju kandidatskog statusa" data-type="image_tag" data-img-url="http://tv1.ba/wp-content/uploads/2019/02/dodik_valdemoro-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/dodik-izrazio-ocekivanje-da-ce-spanija-podrzati-napore-bih-u-dobijanju-kandidatskog-statusa/" rel="bookmark" title="Dodik izrazio očekivanje da će Španija podržati napore BiH u dobijanju kandidatskog statusa">Dodik izrazio očekivanje da će Španija podržati napore BiH u dobijanju kandidatskog statusa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/olujni-vjetar-izazvao-veliku-materijalnu-stetu-na-podrucju-mostara/" rel="bookmark" class="td-image-wrap" title="Olujni vjetar izazvao veliku materijalnu štetu na području Mostara"><img class="entry-thumb" src=""alt="" title="Olujni vjetar izazvao veliku materijalnu štetu na području Mostara" data-type="image_tag" data-img-url="http://tv1.ba/wp-content/uploads/2019/02/FNA_95430-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/olujni-vjetar-izazvao-veliku-materijalnu-stetu-na-podrucju-mostara/" rel="bookmark" title="Olujni vjetar izazvao veliku materijalnu štetu na području Mostara">Olujni vjetar izazvao veliku materijalnu štetu na području Mostara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c74239c2bff0" data-td_block_id="td_uid_3_5c74239c2bff0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c74239c2bff0" data-td_block_id="td_uid_3_5c74239c2bff0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Ostavite svoj komentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/kultura/irhad-barucija-svira-koncert-sa-hiljadu-muzicara/#respond" style="display:none;">Poništi odgovor</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&#038;postid=77420&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ostavite+svoj+komentar&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=transparent&#038;lang=bs_BA&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=1a5d390ec215c13a2e49d90316a5729ba45e8308#parent=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                                    </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-meni_footer_stranice_2019-container"><ul id="menu-meni_footer_stranice_2019-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76228"><a href="http://tv1.ba/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76262"><a href="http://tv1.ba/management/">Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76227"><a href="http://tv1.ba/uslovi-koristenja/">Uslovi korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76260"><a href="http://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76261"><a href="http://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Televizija Jedan d.o.o. - sva prava zadržana                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5c74239c313e7
    -->

    <script type="text/javascript">/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3959';
  h.appendChild(s);
}());
/* ]]> */</script><script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zatvori","currentText":"Today","monthNames":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","avg","sep","okt","nov","dec"],"nextText":"Sljede\u0107a","prevText":"Prethodna","dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["ned","pon","uto","sri","\u010det","pet","sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://tv1.ba/wp-content/uploads/2019/02/Vatre-ivanjske-i-Gorka-osveta-PON-PET-WEB-TV1-Wallpaper.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tv1.ba/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tv1.ba/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&postid=77420&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ostavite+svoj+komentar&greeting_reply=Odgovori+na+%25s&color_scheme=transparent&lang=bs_BA&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=1a5d390ec215c13a2e49d90316a5729ba45e8308#parent=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&postid=77420&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ostavite+svoj+komentar&greeting_reply=Odgovori+na+%25s&color_scheme=transparent&lang=bs_BA&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=1a5d390ec215c13a2e49d90316a5729ba45e8308#parent=http%3A%2F%2Ftv1.ba%2Fkultura%2Firhad-barucija-svira-koncert-sa-hiljadu-muzicara%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'155449316',post:'77420',tz:'1',srv:'tv1.ba'} ]);
	_stq.push([ 'clickTrackerInit', '155449316', '77420' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c74239c3171b"></textarea>
						<div id="td_live_css_uid_1_5c74239c3171b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c74239c3171b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c74239c3171b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>