<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="bs-BA"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="bs-BA"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bs-BA"> <!--<![endif]-->
<head>
    <title>Jovanka Nina Todorović &#8211; Urednica i voditeljica emisije &#8220;Ekologija i Mi&#8221; | TV1</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tv1.ba/xmlrpc.php" />
    <meta property="og:image" content="http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC.jpg" /><meta name="author" content="tv1">
<link rel="icon" type="image/png" href="http://tv1.ba/wp-content/uploads/2016/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; novosti" href="http://tv1.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo;  novosti o komentarima" href="http://tv1.ba/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TV1 &raquo; iCal Feed" href="http://tv1.ba/program/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; Jovanka Nina Todorović &#8211; Urednica i voditeljica emisije &#8220;Ekologija i Mi&#8221; novosti o komentarima" href="http://tv1.ba/onama/press/jovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv1.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tv1.ba/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CArimo%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CRoboto%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='http://tv1.ba/wp-content/plugins/fusion-builder/css/fusion-shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tv1.ba/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tv1.ba/wp-content/themes/TV1/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://tv1.ba/wp-content/themes/TV1/includes/demos/video/demo_style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tv1.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv1.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv1.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;VIP 35&#8221; &#8211; Ekskluzivni intervju sa Eminom Jahović &#8211; Subota 20:00h' href='http://tv1.ba/najave/vip-35-ekskluzivni-intervju-sa-eminom-jahovic-subota-2000h/' />
<link rel='next' title='Real čuva lidersku poziciju' href='http://tv1.ba/sport/kosarka/real-cuva-lidersku-poziciju/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://tv1.ba/onama/press/jovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi/" />
<link rel='shortlink' href='http://tv1.ba/?p=7772' />
<link rel="alternate" type="application/json+oembed" href="http://tv1.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1.ba%2Fonama%2Fpress%2Fjovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tv1.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1.ba%2Fonama%2Fpress%2Fjovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tv1.ba/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tv1.ba/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tv1.ba\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/tv1.ba\/wp-content\/themes\/TV1";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-115440-4', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-7772 single-format-standard tribe-no-js jovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi td-newsmag-video single_template_3 white-menu wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1_bih" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/dnevniktv1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://tv1.ba/">Naslovna</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1646"><a href="http://tv1.ba/tv-program/">TV Program</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-518"><a href="http://tv1.ba/produkcija/">Produkcija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="http://tv1.ba/dnevnik-tv1/">Dnevnik TV1</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="http://tv1.ba/dnevnik-u-17/">Dnevnik u 17</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://tv1.ba/ja-biram-goste/">Ja biram goste</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://tv1.ba/nepoznato-lice/">(Ne)poznato lice</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a href="http://tv1.ba/vip-35/">VIP 35</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://tv1.ba/vece-sa-zenama/">Veče sa ženama</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://tv1.ba/kapital/">Kapital</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://tv1.ba/ekologija-i-mi/">Ekologija i Mi</a></li>
</ul>
</li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="http://tv1.ba/serije/">Serije</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://tv1.ba/vijesti/">Vijesti</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://tv1.ba/zabava/">Zabava</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1639"><a href="http://tv1.ba/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tv1.ba/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--

Header style 5

-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-top-menu-full">

        <div class="td-header-row td-header-top-menu td-make-full">

            
    <div class="td-top-bar-container top-bar-style-4">
        
    <div class="td-header-sp-top-widget">

        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1_bih" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/dnevniktv1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
    </div>

            <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Petak, 10. 02. 2017.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-255"><a href="http://tv1.ba/o-nama/">O Nama</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-486"><a href="http://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                
        </div>

    </div>



    <div class="td-header-menu-wrap">

        <div class="td-header-row td-header-main-menu">

            <div class="td-make-full">

                <div id="td-header-menu" role="navigation">

    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

    <div class="td-main-menu-logo td-logo-in-menu">

        		<a class="td-mobile-logo td-sticky-header" href="http://tv1.ba/">
			<img src="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-200x.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tv1.ba/">
			<img class="td-retina-data" data-retina="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-300x-300x169.png" src="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-300x-300x169.png" alt=""/>
			<span class="td-visual-hidden">TV1</span>
		</a>
	
    </div>



    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://tv1.ba/">Naslovna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1646"><a href="http://tv1.ba/tv-program/">TV Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-518"><a href="http://tv1.ba/produkcija/">Produkcija</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-500"><a href="http://tv1.ba/dnevnik-tv1/">Dnevnik TV1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-501"><a href="http://tv1.ba/dnevnik-u-17/">Dnevnik u 17</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-502"><a href="http://tv1.ba/ja-biram-goste/">Ja biram goste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="http://tv1.ba/nepoznato-lice/">(Ne)poznato lice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506"><a href="http://tv1.ba/vip-35/">VIP 35</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505"><a href="http://tv1.ba/vece-sa-zenama/">Veče sa ženama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="http://tv1.ba/kapital/">Kapital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="http://tv1.ba/ekologija-i-mi/">Ekologija i Mi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1465"><a href="http://tv1.ba/serije/">Serije</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-521"><a href="http://tv1.ba/vijesti/">Vijesti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-520"><a href="http://tv1.ba/zabava/">Zabava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1639"><a href="http://tv1.ba/video/">Video</a></li>
</ul></div>
</div>



<div class="td-search-wrapper">

    <div id="td-top-search">

        <!-- Search -->

        <div class="header-search-wrap">

            <div class="dropdown header-search">

                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

            </div>

        </div>

    </div>

</div>



<div class="header-search-wrap">

	<div class="dropdown header-search">

		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">

			<form method="get" class="td-search-form" action="http://tv1.ba/">

				<div role="search" class="td-head-form-search-wrap">

					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />

				</div>

			</form>

			<div id="td-aj-search"></div>

		</div>

	</div>

</div>
            </div>

        </div>

    </div>



    <div class="td-header-container">

        <div class="td-header-row td-header-header">

            <div class="td-header-sp-rec">

                
<div class="td-header-ad-wrap  td-ad">
    

</div>
            </div>

        </div>

    </div>

</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-7772" class="post-7772 post type-post status-publish format-standard has-post-thumbnail hentry category-press" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        
                        <header>
                            <h1 class="entry-title">Jovanka Nina Todorović &#8211; Urednica i voditeljica emisije &#8220;Ekologija i Mi&#8221;</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T13:35:40+00:00" >10. Februara 2017.</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC.jpg" data-caption=""><img width="681" height="383" class="entry-thumb td-modal-image" src="http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-681x383.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-681x383.jpg 681w, http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-300x169.jpg 300w, http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-768x432.jpg 768w, http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC.jpg 1024w, http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-747x420.jpg 747w, http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-640x360.jpg 640w, http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC-1021x576.jpg 1021w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="JOVANKA-NINA-TODOROVIC"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <p>&nbsp;</p>
<p><strong>&#8211; Od 11. februara kreće nova emisija u programu TV1 pod nazivom „Ekologija i mi“. Šta donosite gledaocima, kojim danima i u kom terminu?</strong></p>
<p>Prva emisija se emituje 11.februara u 12:30h. Gledaoci će moći vidjeti različite priče iz ove oblasti iz cijele BiH. Prva emisija je posvećena kvalitetu vazduha u BiH. Pokušat ćemo odgovoriti na nekoliko pitanja, prije svega kako vazduh učiniti kvalitetnijim. Šta je to što mi možemo uraditi da naša djeca dišu čist vazduh. BiH je mala, ali sigurno jedna od rijetkih zemalja koja ima netaknutu prirodu kojoj rijetko ko može odoljeti. Moramo na vrijeme reagovati da to sačuvamo.</p>
<p><strong>&#8211; Odakle ideja za emisiju i sam naziv?</strong></p>
<p>Klima se mijenja. Prosječna globalna temperatura je u porastu zbog povećanja količinestakleničkih plinova koje čovjek proizvodi svojim djelovanjem. Međunarodna akcija je nužna, jer klimatske promjene ne poznaju nacionalne granice. Onda vam je sve jasno. Želimo da budemo dio odgovorne zajednice, da ljudima što više ukažemo na značaj očuvanja okoline. Naša zemlja je rijetka u svijetu, po tome da imamo toliko izvora pitke vode, da u krajnjem, možemo piti vodu iz česme. To je danas privilegija. Da imamo planine koje su prekrasne, rijeke. Moramo dati svoj doprinos očuvanju prirode.</p>
<p><strong>&#8211; Raduju li Vas novi izazovi?</strong></p>
<p>Uvijek! Pogotovo kada radimo nešto što je od velikog značaja. Pa pogledajte, da bismo bili dio EU, kojoj toliko težimo, jedan od uslova je i čist vazduh. Moramo se snaći i na vrijeme reagovati.</p>
<p><strong>&#8211; Radite i kao novinarka TV1. Kako izgleda Vaš radni dan i kako sve stižete?</strong></p>
<p>Teško je objasniti jedan radni dan novinara. To podrazumjeva spremnost, odgovornost, izazove i uvijek nešto novo. Sve je do organizacije. Uglavnom stižem.To je najvažnije.</p>
<p><strong>&#8211; Šta volite da pogledate u slobodno vrijeme i kako bi po Vama izgledao idealni TV program?</strong></p>
<p>Kada imam malo više vremena, volim pogledati neki dobar film. Opuštajući.Voljela bih više domaćih , kvalitetnih dječijih emisija. Mislim da nam to generalno nedostaje.</p>
<p><strong>&#8211; Čiji rad od kolega poštujete i čiju emisiju ne propuštate ili povremeno pogledate? Zašto?</strong></p>
<p>Gledam uglavnom sve emisije, moj posao to zahtjeva.Kolege poštujem jer znam koliko je teško opstati i napraviti nešto kvalitetno. Zato ne bih nikoga izdvajala. Poštujem profesiju, poštujem ljude koji se bore iz dana u dan da poboljšaju kvalitet programa. Svi shvatamo koliko je to danas teško.</p>
<p><strong>&#8211; Kada se ne biste bavili novinarstvom šta biste radili u životu? Maštate li nekad o tome?</strong></p>
<p>Iskreno, ne razmišljam, a pogotovo ne maštam.Možda ponekada treba više slobodnog vremena. Mislim da to treba svima , bilo koja profesija da je u pitanju. Kada sve saberem i oduzmem, sretna sam da radim ono što volim. U današnje vrijeme to je privilegija.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>

            <div class="td-default-sharing td-with-like">

	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1.ba%2Fonama%2Fpress%2Fjovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>

	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jovanka+Nina+Todorovi%C4%87+%E2%80%93+Urednica+i+voditeljica+emisije+%E2%80%9CEkologija+i+Mi%E2%80%9D&url=http%3A%2F%2Ftv1.ba%2Fonama%2Fpress%2Fjovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi%2F&via=TV1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>


                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jovanka+Nina+Todorovi%C4%87+%E2%80%93+Urednica+i+voditeljica+emisije+%E2%80%9CEkologija+i+Mi%E2%80%9D%20-%20http%3A%2F%2Ftv1.ba%2Fonama%2Fpress%2Fjovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>

                <div class="clearfix"></div>

            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tv1.ba/onama/press/jovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tv1.ba/onama/press/jovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi/" data-text="Jovanka Nina Todorović &#8211; Urednica i voditeljica emisije &#8220;Ekologija i Mi&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tv1.ba/author/tv1/">tv1</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tv1"></span><meta itemprop="datePublished" content="2017-02-10T13:35:40+00:00"><meta itemprop="dateModified" content="2017-02-10T13:35:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tv1.ba/onama/press/jovanka-nina-todorovic-urednica-i-voditeljica-emisije-ekologija-i-mi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-300x-300x169.png"></span><meta itemprop="name" content="TV1"></span><meta itemprop="headline " content="Jovanka Nina Todorović - Urednica i voditeljica emisije &quot;Ekologija i Mi&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2017/02/JOVANKA-NINA-TODOROVIC.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>    </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_2_589df1772f233_rand td-pb-full-cell td-block-color-style-1 td-pb-border-top"  data-td-block-uid="td_uid_2_589df1772f233" >
<style scoped>
.td_uid_2_589df1772f233_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_589df1772f233_rand .td-load-more-wrap a:hover,
        	.td_uid_2_589df1772f233_rand .td_quote_on_blocks,
        	.td_uid_2_589df1772f233_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_2_589df1772f233_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_2_589df1772f233_rand .td-instagram-user a {
                color: #ffffff;
            }

            .td_uid_2_589df1772f233_rand .td-next-prev-wrap a:hover i {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td_uid_2_589df1772f233_rand .td_module_wrap .td-post-category:hover,
			.td_uid_2_589df1772f233_rand .td-trending-now-title,
            .td_uid_2_589df1772f233_rand .block-title span,
            .td_uid_2_589df1772f233_rand .td-weather-information:before,
            .td_uid_2_589df1772f233_rand .td-weather-week:before,
            .td_uid_2_589df1772f233_rand .td-exchange-header:before,
            .td_uid_2_589df1772f233_rand .block-title a {
                background-color: #ffffff;
            }

            
            .td_uid_2_589df1772f233_rand .td-trending-now-title,
            .td_uid_2_589df1772f233_rand .block-title span,
            .td_uid_2_589df1772f233_rand .block-title a {
                color: #555555;
            }
</style><script>var block_td_uid_2_589df1772f233 = new tdBlock();
block_td_uid_2_589df1772f233.id = "td_uid_2_589df1772f233";
block_td_uid_2_589df1772f233.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"IZDVOJENO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ffffff","header_text_color":"#555555","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-1","border_top":"","class":"td_block_widget td_uid_2_589df1772f233_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589df1772f233.td_column_number = "1";
block_td_uid_2_589df1772f233.block_type = "td_block_1";
block_td_uid_2_589df1772f233.post_count = "3";
block_td_uid_2_589df1772f233.found_posts = "13";
block_td_uid_2_589df1772f233.header_color = "#ffffff";
block_td_uid_2_589df1772f233.ajax_pagination_infinite_stop = "";
block_td_uid_2_589df1772f233.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_589df1772f233);
</script><h4 class="block-title"><span>IZDVOJENO</span></h4><div id=td_uid_2_589df1772f233 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/najave/gosti-dnevnika-tv1-sa-sanjinom-beciragicem-veceras-od-1900h/" rel="bookmark" title="Gosti Dnevnika TV1 sa Sanjinom Bećiragićem, večeras od 19:00h"><img width="300" height="194" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2017/02/GOSTI-DNEVNIKA-SA-SANJINOM-300x194.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/02/GOSTI-DNEVNIKA-SA-SANJINOM-300x194.jpg 300w, http://tv1.ba/wp-content/uploads/2017/02/GOSTI-DNEVNIKA-SA-SANJINOM-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Gosti Dnevnika TV1 sa Sanjinom Bećiragićem, večeras od 19:00h"/></a></div>                <a href="http://tv1.ba/category/najave/" class="td-post-category">Najave</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tv1.ba/najave/gosti-dnevnika-tv1-sa-sanjinom-beciragicem-veceras-od-1900h/" rel="bookmark" title="Gosti Dnevnika TV1 sa Sanjinom Bećiragićem, večeras od 19:00h">Gosti Dnevnika TV1 sa Sanjinom Bećiragićem, večeras od 19:00h</a></h3>
            <div class="meta-info">
                                                            </div>

            <div class="td-excerpt">
                Zarije Seizović, profesor međunarodog prava na Fakultetu političkih nauka.

O reviziji tužbe BiH protiv Srbije, njenoj politizaciji, odgovornosti nadležnih za propuštene prilike, politici međunarodne zajednice...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://tv1.ba/najave/vip-35-ekskluzivni-intervju-sa-eminom-jahovic-subota-2000h/" rel="bookmark" title="&#8220;VIP 35&#8221; &#8211; Ekskluzivni intervju sa Eminom Jahović &#8211; Subota 20:00h"><img width="100" height="75" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2017/02/VIP35-100x75.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/02/VIP35-100x75.jpg 100w, http://tv1.ba/wp-content/uploads/2017/02/VIP35-80x60.jpg 80w, http://tv1.ba/wp-content/uploads/2017/02/VIP35-180x135.jpg 180w, http://tv1.ba/wp-content/uploads/2017/02/VIP35-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;VIP 35&#8221; &#8211; Ekskluzivni intervju sa Eminom Jahović &#8211; Subota 20:00h"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1.ba/najave/vip-35-ekskluzivni-intervju-sa-eminom-jahovic-subota-2000h/" rel="bookmark" title="&#8220;VIP 35&#8221; &#8211; Ekskluzivni intervju sa Eminom Jahović &#8211; Subota 20:00h">&#8220;VIP 35&#8221; &#8211; Ekskluzivni intervju sa Eminom Jahović &#8211; Subota 20:00h</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/sve-je-cool/" rel="bookmark" title="Sve je cool &#8211; Večeras 22:40h"><img width="100" height="75" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2017/02/SVE-JE-COOL-PETAK-100x75.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/02/SVE-JE-COOL-PETAK-100x75.jpg 100w, http://tv1.ba/wp-content/uploads/2017/02/SVE-JE-COOL-PETAK-80x60.jpg 80w, http://tv1.ba/wp-content/uploads/2017/02/SVE-JE-COOL-PETAK-180x135.jpg 180w, http://tv1.ba/wp-content/uploads/2017/02/SVE-JE-COOL-PETAK-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sve je cool &#8211; Večeras 22:40h"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/sve-je-cool/" rel="bookmark" title="Sve je cool &#8211; Večeras 22:40h">Sve je cool &#8211; Večeras 22:40h</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8650416838170691" data-ad-slot="5147313162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8650416838170691" data-ad-slot="5147313162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8650416838170691" data-ad-slot="5147313162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
            </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-meni-container"><ul id="menu-footer-meni" class="td-subfooter-menu"><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-481"><a href="http://tv1.ba/o-nama/">O Nama</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-482"><a href="http://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483"><a href="http://tv1.ba/press/">Press</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-487"><a href="http://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Televizija1. Sva prava zadržana                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 589df177354e6
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["ned","pon","uto","sri","\u010det","pet","sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"monthNames":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"monthNamesShort":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://tv1.ba/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/themes/TV1/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tv1.ba/wp-content/themes/TV1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tv1.ba/wp-content/themes/TV1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>