<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="bs-BA"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="bs-BA"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bs-BA"> <!--<![endif]-->
<head>
    <title>Aleksandar Vučić uputio poruku Bošnjacima | TV1</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tv1.ba/xmlrpc.php" />
    <meta property="og:image" content="http://tv1.ba/wp-content/uploads/2017/03/ALEKSANDR-VUCIC-SLIKA.jpg" /><meta name="author" content="tv1">
<link rel="icon" type="image/png" href="http://tv1.ba/wp-content/uploads/2016/11/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; novosti" href="http://tv1.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo;  novosti o komentarima" href="http://tv1.ba/comments/feed/" />
<link rel="alternate" type="text/calendar" title="TV1 &raquo; iCal Feed" href="http://tv1.ba/program/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; Aleksandar Vučić uputio poruku Bošnjacima novosti o komentarima" href="http://tv1.ba/vijesti/aleksandar-vucic-uputio-poruku-bosnjacima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv1.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tv1.ba/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CArimo%3A400%2C700%7CRoboto+Slab%3A400%2C700%7CRoboto%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='http://tv1.ba/wp-content/plugins/fusion-builder/css/fusion-shortcodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tv1.ba/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tv1.ba/wp-content/themes/TV1/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://tv1.ba/wp-content/themes/TV1/includes/demos/video/demo_style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tv1.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv1.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv1.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hadžović &#8211; Ako Zvizdić nije premijer, onda SNSD nije stranka' href='http://tv1.ba/vijesti/hadzovic-ako-zvizdic-nije-premijer-onda-snsd-nije-stranka/' />
<link rel='next' title='Dnevnik u 19 &#8211; 19.3.2017.' href='http://tv1.ba/vijesti/dnevnik-u-19-19-03-2017/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://tv1.ba/vijesti/aleksandar-vucic-uputio-poruku-bosnjacima/" />
<link rel='shortlink' href='http://tv1.ba/?p=10123' />
<link rel="alternate" type="application/json+oembed" href="http://tv1.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1.ba%2Fvijesti%2Faleksandar-vucic-uputio-poruku-bosnjacima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tv1.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftv1.ba%2Fvijesti%2Faleksandar-vucic-uputio-poruku-bosnjacima%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tv1.ba/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tv1.ba/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tv1.ba\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/tv1.ba\/wp-content\/themes\/TV1";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-115440-4', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10123 single-format-video tribe-no-js aleksandar-vucic-uputio-poruku-bosnjacima td-newsmag-video single_template_3 white-menu wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1_bih" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/dnevniktv1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="http://tv1.ba/">Naslovna</a></li>
<li id="menu-item-1646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1646"><a href="http://tv1.ba/tv-program/">TV Program</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-518"><a href="http://tv1.ba/produkcija/">Produkcija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="http://tv1.ba/dnevnik-tv1/">Dnevnik TV1</a></li>
	<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="http://tv1.ba/dnevnik-u-17/">Dnevnik u 17</a></li>
	<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="http://tv1.ba/ja-biram-goste/">Ja biram goste</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://tv1.ba/nepoznato-lice/">(Ne)poznato lice</a></li>
	<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a href="http://tv1.ba/vip-35/">VIP 35</a></li>
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://tv1.ba/vece-sa-zenama/">Veče sa ženama</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://tv1.ba/kapital/">Kapital</a></li>
	<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://tv1.ba/ekologija-i-mi/">Ekologija i Mi</a></li>
</ul>
</li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="http://tv1.ba/serije/">Serije</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://tv1.ba/vijesti/">Vijesti</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://tv1.ba/zabava/">Zabava</a></li>
<li id="menu-item-1639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1639"><a href="http://tv1.ba/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tv1.ba/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--

Header style 5

-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-top-menu-full">

        <div class="td-header-row td-header-top-menu td-make-full">

            
    <div class="td-top-bar-container top-bar-style-4">
        
    <div class="td-header-sp-top-widget">

        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1_bih" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/dnevniktv1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
    </div>

            <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Ponedjeljak, 20. 03. 2017.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-255"><a href="http://tv1.ba/o-nama/">O Nama</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-486"><a href="http://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                
        </div>

    </div>



    <div class="td-header-menu-wrap">

        <div class="td-header-row td-header-main-menu">

            <div class="td-make-full">

                <div id="td-header-menu" role="navigation">

    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>

    <div class="td-main-menu-logo td-logo-in-menu">

        		<a class="td-mobile-logo td-sticky-header" href="http://tv1.ba/">
			<img src="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-200x.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tv1.ba/">
			<img class="td-retina-data" data-retina="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-300x-300x169.png" src="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-300x-300x169.png" alt=""/>
			<span class="td-visual-hidden">TV1</span>
		</a>
	
    </div>



    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://tv1.ba/">Naslovna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1646"><a href="http://tv1.ba/tv-program/">TV Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-518"><a href="http://tv1.ba/produkcija/">Produkcija</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-500"><a href="http://tv1.ba/dnevnik-tv1/">Dnevnik TV1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-501"><a href="http://tv1.ba/dnevnik-u-17/">Dnevnik u 17</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-502"><a href="http://tv1.ba/ja-biram-goste/">Ja biram goste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-498"><a href="http://tv1.ba/nepoznato-lice/">(Ne)poznato lice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506"><a href="http://tv1.ba/vip-35/">VIP 35</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505"><a href="http://tv1.ba/vece-sa-zenama/">Veče sa ženama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="http://tv1.ba/kapital/">Kapital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-499"><a href="http://tv1.ba/ekologija-i-mi/">Ekologija i Mi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1465"><a href="http://tv1.ba/serije/">Serije</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-521"><a href="http://tv1.ba/vijesti/">Vijesti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-520"><a href="http://tv1.ba/zabava/">Zabava</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1639"><a href="http://tv1.ba/video/">Video</a></li>
</ul></div>
</div>



<div class="td-search-wrapper">

    <div id="td-top-search">

        <!-- Search -->

        <div class="header-search-wrap">

            <div class="dropdown header-search">

                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>

            </div>

        </div>

    </div>

</div>



<div class="header-search-wrap">

	<div class="dropdown header-search">

		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">

			<form method="get" class="td-search-form" action="http://tv1.ba/">

				<div role="search" class="td-head-form-search-wrap">

					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />

				</div>

			</form>

			<div id="td-aj-search"></div>

		</div>

	</div>

</div>
            </div>

        </div>

    </div>



    <div class="td-header-container">

        <div class="td-header-row td-header-header">

            <div class="td-header-sp-rec">

                
<div class="td-header-ad-wrap  td-ad">
    

</div>
            </div>

        </div>

    </div>

</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-10123" class="post-10123 post type-post status-publish format-video has-post-thumbnail hentry category-bih category-vijesti post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        
                        <header>
                            <h1 class="entry-title">Aleksandar Vučić uputio poruku Bošnjacima</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T20:16:38+00:00" >19. Marta 2017.</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/RJhl16qxan4?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
    <div class="td-post-content td-pb-padding-side">
        <p>Predsjednik Vlade Srbije Aleksandar Vučić rekao je danas u Novom Pazaru, na otvaranju novog atletskog stadiona, da poštuje Bošnjake koliko i Srbe i da zajedno mogu mnogo da postignu.</p>
<p>“Znam da mi mnogi Bošnjaci nisu vjerovali, ali da danas vide da sam u svakom trenutku isto onoliko koliko sam poštovao Srbe, isto toliko poštovao i vodio računa o interesima Bošnjaka”, rekao je Vučić građanima Novog Pazara.</p>
<p>“Siguran sam da ste to mogli da vidite i razumijete”, istakao je Vučić.</p>
<p>Politika aktuelne vlade je, rekao je, politika zajedništva i budućnosti.</p>
<p>“A politika budućnosti je politika novih auto-puteva, bolnica, fabrika, zajedničkog života, a ne ratovanja i sukoba. Suviše smo krvi prolivali u prošlosti da bismo to mogli da mislimo da ponavljamo”, rekao je Vučić.</p>
<p>Vučić je istakao i da je ponosan i sretan što vidi da ljudi u Pazaru ne prave razliku između toga kojem narodu pripadaju.</p>
<p>“Ljudi se dijele na dobre, sposobne, poštene i uspješne i one koji to nisu”, kazao je Vučić.</p>
<p>Srbijanski premijer je najavio i izgradnju auto-puta preko Peštera, od 107 kilometara, koji bi išao do Boljara.</p>
<p>“To će biti spas za Sjenicu, Novi Pazar, Ivanjicu, Arilje, za ovaj kraj koji je danas pomalo zapostavljen i koji ima manje fabrika i posla nego drugi dijelovi zemlje”, rekao je Vučić.</p>
<p>On je dodao i da je počeo razgovore sa Sarajevom i Banjalukom, kao i ostalima u Evropi, kako bi se izgradio autoput Požega – Užice – Kotroman – Višegrad – Sarajevo.</p>
<p>“Time bismo vas povezali i sa Beogradom i sa Sarajevom. Time bismo spojili i Srbe i Bošnjake svuda”, rekao je Vučić.</p>
<p>Kako je istakao, “možemo da imamo najbolje rezultate spajanjem ljudi”, kada zajednički rade.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>

            <div class="td-default-sharing td-with-like">

	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftv1.ba%2Fvijesti%2Faleksandar-vucic-uputio-poruku-bosnjacima%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>

	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aleksandar+Vu%C4%8Di%C4%87+uputio+poruku+Bo%C5%A1njacima&url=http%3A%2F%2Ftv1.ba%2Fvijesti%2Faleksandar-vucic-uputio-poruku-bosnjacima%2F&via=TV1"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>


                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aleksandar+Vu%C4%8Di%C4%87+uputio+poruku+Bo%C5%A1njacima%20-%20http%3A%2F%2Ftv1.ba%2Fvijesti%2Faleksandar-vucic-uputio-poruku-bosnjacima%2F" ><div class="td-sp td-sp-whatsapp"></div></a>

                <div class="clearfix"></div>

            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tv1.ba/vijesti/aleksandar-vucic-uputio-poruku-bosnjacima/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tv1.ba/vijesti/aleksandar-vucic-uputio-poruku-bosnjacima/" data-text="Aleksandar Vučić uputio poruku Bošnjacima" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tv1.ba/author/tv1/">tv1</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tv1"></span><meta itemprop="datePublished" content="2017-03-19T20:16:38+00:00"><meta itemprop="dateModified" content="2017-03-19T20:16:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tv1.ba/vijesti/aleksandar-vucic-uputio-poruku-bosnjacima/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2016/10/TV1_LOGO-300x-300x169.png"></span><meta itemprop="name" content="TV1"></span><meta itemprop="headline " content="Aleksandar Vučić uputio poruku Bošnjacima"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2017/03/ALEKSANDR-VUCIC-SLIKA.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>    </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_2_58cf25d6e4be5_rand td-pb-full-cell td-block-color-style-1 td-pb-border-top"  data-td-block-uid="td_uid_2_58cf25d6e4be5" >
<style scoped>
.td_uid_2_58cf25d6e4be5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_58cf25d6e4be5_rand .td-load-more-wrap a:hover,
        	.td_uid_2_58cf25d6e4be5_rand .td_quote_on_blocks,
        	.td_uid_2_58cf25d6e4be5_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_2_58cf25d6e4be5_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_2_58cf25d6e4be5_rand .td-instagram-user a {
                color: #ffffff;
            }

            .td_uid_2_58cf25d6e4be5_rand .td-next-prev-wrap a:hover i {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td_uid_2_58cf25d6e4be5_rand .td_module_wrap .td-post-category:hover,
			.td_uid_2_58cf25d6e4be5_rand .td-trending-now-title,
            .td_uid_2_58cf25d6e4be5_rand .block-title span,
            .td_uid_2_58cf25d6e4be5_rand .td-weather-information:before,
            .td_uid_2_58cf25d6e4be5_rand .td-weather-week:before,
            .td_uid_2_58cf25d6e4be5_rand .td-exchange-header:before,
            .td_uid_2_58cf25d6e4be5_rand .block-title a {
                background-color: #ffffff;
            }

            
            .td_uid_2_58cf25d6e4be5_rand .td-trending-now-title,
            .td_uid_2_58cf25d6e4be5_rand .block-title span,
            .td_uid_2_58cf25d6e4be5_rand .block-title a {
                color: #555555;
            }
</style><script>var block_td_uid_2_58cf25d6e4be5 = new tdBlock();
block_td_uid_2_58cf25d6e4be5.id = "td_uid_2_58cf25d6e4be5";
block_td_uid_2_58cf25d6e4be5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"IZDVOJENO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ffffff","header_text_color":"#555555","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-1","border_top":"","class":"td_block_widget td_uid_2_58cf25d6e4be5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cf25d6e4be5.td_column_number = "1";
block_td_uid_2_58cf25d6e4be5.block_type = "td_block_1";
block_td_uid_2_58cf25d6e4be5.post_count = "3";
block_td_uid_2_58cf25d6e4be5.found_posts = "7";
block_td_uid_2_58cf25d6e4be5.header_color = "#ffffff";
block_td_uid_2_58cf25d6e4be5.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cf25d6e4be5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_58cf25d6e4be5);
</script><h4 class="block-title"><span>IZDVOJENO</span></h4><div id=td_uid_2_58cf25d6e4be5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/razbijac-ponedjeljak-2240h/" rel="bookmark" title="Razbijač &#8211; Ponedjeljak 22:40h"><img width="300" height="194" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2017/03/RAZBIJAC-PONEDJELJAK-300x194.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/03/RAZBIJAC-PONEDJELJAK-300x194.jpg 300w, http://tv1.ba/wp-content/uploads/2017/03/RAZBIJAC-PONEDJELJAK-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Razbijač &#8211; Ponedjeljak 22:40h"/></a></div>                <a href="http://tv1.ba/category/istaknuto/" class="td-post-category">Istaknuto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/razbijac-ponedjeljak-2240h/" rel="bookmark" title="Razbijač &#8211; Ponedjeljak 22:40h">Razbijač &#8211; Ponedjeljak 22:40h</a></h3>
            <div class="meta-info">
                                                            </div>

            <div class="td-excerpt">
                Policijski detektiv John Spartan (Sylvestar Stallone) pokušava uhititi psihopatskog kriminalca Simona Phoenixa (Wesley Snipes) koji u jednoj zgradi drži trideset talaca. U akciji je...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/austin-powers-u-goldmemberu-utorak-2240h/" rel="bookmark" title="Austin Powers u Goldmemberu &#8211; Utorak 22:40h"><img width="100" height="75" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2017/03/AUSTIN-POWERS-U-GOLDMEMBERU-UTORAK-100x75.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/03/AUSTIN-POWERS-U-GOLDMEMBERU-UTORAK-100x75.jpg 100w, http://tv1.ba/wp-content/uploads/2017/03/AUSTIN-POWERS-U-GOLDMEMBERU-UTORAK-80x60.jpg 80w, http://tv1.ba/wp-content/uploads/2017/03/AUSTIN-POWERS-U-GOLDMEMBERU-UTORAK-180x135.jpg 180w, http://tv1.ba/wp-content/uploads/2017/03/AUSTIN-POWERS-U-GOLDMEMBERU-UTORAK-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Austin Powers u Goldmemberu &#8211; Utorak 22:40h"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/austin-powers-u-goldmemberu-utorak-2240h/" rel="bookmark" title="Austin Powers u Goldmemberu &#8211; Utorak 22:40h">Austin Powers u Goldmemberu &#8211; Utorak 22:40h</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://tv1.ba/istaknuto/klika-srijeda-2240h/" rel="bookmark" title="Klika &#8211; Srijeda 22:40h"><img width="100" height="75" class="entry-thumb" src="http://tv1.ba/wp-content/uploads/2017/03/KLIKA-SRIJEDA-100x75.jpg" srcset="http://tv1.ba/wp-content/uploads/2017/03/KLIKA-SRIJEDA-100x75.jpg 100w, http://tv1.ba/wp-content/uploads/2017/03/KLIKA-SRIJEDA-80x60.jpg 80w, http://tv1.ba/wp-content/uploads/2017/03/KLIKA-SRIJEDA-180x135.jpg 180w, http://tv1.ba/wp-content/uploads/2017/03/KLIKA-SRIJEDA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Klika &#8211; Srijeda 22:40h"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tv1.ba/istaknuto/klika-srijeda-2240h/" rel="bookmark" title="Klika &#8211; Srijeda 22:40h">Klika &#8211; Srijeda 22:40h</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8650416838170691" data-ad-slot="5147313162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8650416838170691" data-ad-slot="5147313162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8650416838170691" data-ad-slot="5147313162"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container td-footer-template-10">
    
    <div class="footer-social-wrap td-social-style2 td-footer-full">
            </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-meni-container"><ul id="menu-footer-meni" class="td-subfooter-menu"><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-481"><a href="http://tv1.ba/o-nama/">O Nama</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-482"><a href="http://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483"><a href="http://tv1.ba/press/">Press</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-487"><a href="http://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Televizija1. Sva prava zadržana                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 58cf25d6e9dfd
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["ned","pon","uto","sri","\u010det","pet","sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"monthNames":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"monthNamesShort":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://tv1.ba/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tv1.ba/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tv1.ba/wp-content/themes/TV1/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://tv1.ba/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tv1.ba/wp-content/themes/TV1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tv1.ba/wp-content/themes/TV1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>