<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="bs-BA"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="bs-BA"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bs-BA"> <!--<![endif]-->
<head>
    <title>Video: Kapital, biznis magazin &#8211; 9.12.2018. | TV1</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tv1.ba/xmlrpc.php" />
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style><meta property="og:image" content="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-93.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; novosti" href="https://tv1.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo;  novosti o komentarima" href="https://tv1.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; Video: Kapital, biznis magazin &#8211; 9.12.2018. novosti o komentarima" href="https://tv1.ba/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tv1.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://tv1.ba/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://tv1.ba/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tv1.ba/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://tv1.ba/wp-content/themes/Newsmag/includes/demos/video/demo_style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tv1.ba/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107a >","prev":"< Prethodna","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtjeva inline okvire. Onemogu\u0107ili ste inline okvire ili ih va\u0161 browser ne podr\u017eava.","loadingAnimation":"https:\/\/tv1.ba\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/shortcode.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-admin/js/media-upload.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/tv1.ba\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<link rel='https://api.w.org/' href='https://tv1.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tv1.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tv1.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dnevik u 19 &#8211; 9.12.2018.' href='https://tv1.ba/istaknuto/dnevik-u-19-9-12-2018/' />
<link rel='next' title='Maja Milinković obradovala fanove novom pjesmom i spotom' href='https://tv1.ba/zabava/maja-milinkovic-obradovala-fanove-novom-pjesmom/' />
<meta name="generator" content="WordPress 5.0" />
<link rel="canonical" href="https://tv1.ba/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/" />
<link rel='shortlink' href='https://wp.me/pawft2-gwU' />
<link rel="alternate" type="application/json+oembed" href="https://tv1.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tv1.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F&#038;format=xml" />
			<meta property="fb:pages" content="145859102098855" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tv1.ba\/wp-admin\/","wpRestNonce":"82bcc5aca9","wpRestUrl":"https:\/\/tv1.ba\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-115440-4', 'auto');
ga('send', 'pageview');
</script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-63544 single-format-video cookies-not-set video-kapital-biznis-magazin-9-12-2018 global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1ba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmAoNqGvyPtP9hOAypvFzrg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-2018-meni-kategorije-container"><ul id="menu-2018-meni-kategorije" class="td-mobile-main-menu"><li id="menu-item-57886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-57886"><a href="https://tv1.ba/category/vijesti/">Vijesti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57887"><a href="https://tv1.ba/category/vijesti/bih/">BiH</a></li>
	<li id="menu-item-57889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57889"><a href="https://tv1.ba/category/vijesti/regija/">Regija</a></li>
	<li id="menu-item-57888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57888"><a href="https://tv1.ba/category/vijesti/svijet/">Svijet</a></li>
	<li id="menu-item-57890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57890"><a href="https://tv1.ba/category/crnahronika/">Crna hronika</a></li>
</ul>
</li>
<li id="menu-item-57891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57891"><a href="https://tv1.ba/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57892"><a href="https://tv1.ba/category/sport/fudbal/">Fudbal</a></li>
	<li id="menu-item-57893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57893"><a href="https://tv1.ba/category/sport/kosarka/">Košarka</a></li>
	<li id="menu-item-57895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57895"><a href="https://tv1.ba/category/sport/rukomet/">Rukomet</a></li>
	<li id="menu-item-57896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57896"><a href="https://tv1.ba/category/sport/tenis/">Tenis</a></li>
	<li id="menu-item-57894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57894"><a href="https://tv1.ba/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-57897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57897"><a href="https://tv1.ba/category/kultura/">Kultura</a></li>
<li id="menu-item-57898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57898"><a href="https://tv1.ba/category/tech/">Tech</a></li>
<li id="menu-item-57899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57899"><a href="https://tv1.ba/category/biznis/">Biznis</a></li>
<li id="menu-item-57900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57900"><a href="https://tv1.ba/category/zabava/">Zabava</a></li>
<li id="menu-item-57902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57902"><a href="https://tv1.ba/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-59386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59386"><a href="https://tv1.ba/tv-program/">TV Program<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-57905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57905"><a href="https://tv1.ba/produkcija/">Produkcija TV1<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-57911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57911"><a href="https://tv1.ba/dnevnik-tv1/">Dnevnik TV1</a></li>
		<li id="menu-item-57910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57910"><a href="https://tv1.ba/dnevnik-u-17/">Dnevnik u 17</a></li>
		<li id="menu-item-57909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57909"><a href="https://tv1.ba/vijesti-u-12/">Vijesti u 12</a></li>
		<li id="menu-item-57915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57915"><a href="https://tv1.ba/udri-muski/">Udri muški</a></li>
		<li id="menu-item-57912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57912"><a href="https://tv1.ba/kopca-sa-nikolinom-veljovic/">Kopča sa Nikolinom Veljović</a></li>
		<li id="menu-item-57908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57908"><a href="https://tv1.ba/bez-straha-i-cenzure/">Bez straha i cenzure</a></li>
		<li id="menu-item-57913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57913"><a href="https://tv1.ba/ja-biram-goste/">Ja biram goste</a></li>
		<li id="menu-item-57906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57906"><a href="https://tv1.ba/jedan-je-dan/">Jedan je dan</a></li>
		<li id="menu-item-57907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57907"><a href="https://tv1.ba/nedjelja-u-zemlji-cuda/">Nedjelja u zemlji čuda</a></li>
		<li id="menu-item-57914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57914"><a href="https://tv1.ba/kapital/">Kapital</a></li>
		<li id="menu-item-57916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57916"><a href="https://tv1.ba/derbi/">Derbi</a></li>
	</ul>
</li>
	<li id="menu-item-57922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57922"><a href="https://tv1.ba/serije/">Serije na TV1</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tv1.ba/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-4">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1ba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCmAoNqGvyPtP9hOAypvFzrg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Ponedjeljak, Decembar 10, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-meni" class="top-header-menu"><li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-481"><a href="https://tv1.ba/o-nama/">O Nama</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-482"><a href="https://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483"><a href="https://tv1.ba/press/">Press</a></li>
<li id="menu-item-51767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51767"><a href="https://tv1.ba/impressum/">Impressum</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-487"><a href="https://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://tv1.ba/">
                <img src="http://tv1.ba/wp-content/uploads/2018/06/tv1-logo.png" alt=""/>
                <span class="td-visual-hidden">TV1</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5c0de92d7999f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://tv1.ba/">
            <img src="http://tv1.ba/wp-content/uploads/2018/06/tv1-logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-2018-meni-kategorije-container"><ul id="menu-2018-meni-kategorije-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-57886"><a href="https://tv1.ba/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57887"><a href="https://tv1.ba/category/vijesti/bih/">BiH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57889"><a href="https://tv1.ba/category/vijesti/regija/">Regija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57888"><a href="https://tv1.ba/category/vijesti/svijet/">Svijet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57890"><a href="https://tv1.ba/category/crnahronika/">Crna hronika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57891"><a href="https://tv1.ba/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57892"><a href="https://tv1.ba/category/sport/fudbal/">Fudbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57893"><a href="https://tv1.ba/category/sport/kosarka/">Košarka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57895"><a href="https://tv1.ba/category/sport/rukomet/">Rukomet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57896"><a href="https://tv1.ba/category/sport/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57894"><a href="https://tv1.ba/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57897"><a href="https://tv1.ba/category/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57898"><a href="https://tv1.ba/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57899"><a href="https://tv1.ba/category/biznis/">Biznis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57900"><a href="https://tv1.ba/category/zabava/">Zabava</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57902"><a href="https://tv1.ba/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59386"><a href="https://tv1.ba/tv-program/">TV Program</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-57905"><a href="https://tv1.ba/produkcija/">Produkcija TV1</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57911"><a href="https://tv1.ba/dnevnik-tv1/">Dnevnik TV1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57910"><a href="https://tv1.ba/dnevnik-u-17/">Dnevnik u 17</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57909"><a href="https://tv1.ba/vijesti-u-12/">Vijesti u 12</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57915"><a href="https://tv1.ba/udri-muski/">Udri muški</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57912"><a href="https://tv1.ba/kopca-sa-nikolinom-veljovic/">Kopča sa Nikolinom Veljović</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57908"><a href="https://tv1.ba/bez-straha-i-cenzure/">Bez straha i cenzure</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57913"><a href="https://tv1.ba/ja-biram-goste/">Ja biram goste</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57906"><a href="https://tv1.ba/jedan-je-dan/">Jedan je dan</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57907"><a href="https://tv1.ba/nedjelja-u-zemlji-cuda/">Nedjelja u zemlji čuda</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57914"><a href="https://tv1.ba/kapital/">Kapital</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57916"><a href="https://tv1.ba/derbi/">Derbi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57922"><a href="https://tv1.ba/serije/">Serije na TV1</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tv1.ba/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-63544" class="post-63544 post type-post status-publish format-video has-post-thumbnail hentry category-kapital post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Video: Kapital, biznis magazin &#8211; 9.12.2018.</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-09T20:42:09+00:00" >9. Decembra 2018.</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/eTGKl5kbQE0?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5c0de92d7fc90_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%3A+Kapital%2C+biznis+magazin+%E2%80%93+9.12.2018.&url=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F&via=TV1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Video: Kapital, biznis magazin &#8211; 9.12.2018. %0A%0A https://tv1.ba/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tv1.ba/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/&text=Video: Kapital, biznis magazin &#8211; 9.12.2018.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Video: Kapital, biznis magazin &#8211; 9.12.2018. https://tv1.ba/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tv1.ba/author/berin/">B T</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="B T"></span><meta itemprop="datePublished" content="2018-12-09T20:42:09+00:00"><meta itemprop="dateModified" content="2018-12-09T20:42:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tv1.ba/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tv1.ba/wp-content/uploads/2018/06/tv1-logo.png"></span><meta itemprop="name" content="TV1"></span><meta itemprop="headline " content="Video: Kapital, biznis magazin - 9.12.2018."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-93.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5c0de92d80b5c = new tdBlock();
block_td_uid_3_5c0de92d80b5c.id = "td_uid_3_5c0de92d80b5c";
block_td_uid_3_5c0de92d80b5c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c0de92d80b5c_rand","td_column_number":3,"live_filter_cur_post_id":63544,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c0de92d80b5c_rand","tdc_css_class_style":"td_uid_3_5c0de92d80b5c_rand_style"}';
block_td_uid_3_5c0de92d80b5c.td_column_number = "3";
block_td_uid_3_5c0de92d80b5c.block_type = "td_block_related_posts";
block_td_uid_3_5c0de92d80b5c.post_count = "6";
block_td_uid_3_5c0de92d80b5c.found_posts = "13639";
block_td_uid_3_5c0de92d80b5c.header_color = "";
block_td_uid_3_5c0de92d80b5c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c0de92d80b5c.max_num_pages = "2274";
tdBlocksArray.push(block_td_uid_3_5c0de92d80b5c);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5c0de92d80b5c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c0de92d80b5c" ><h4 class="td-related-title"><a id="td_uid_4_5c0de92d828fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c0de92d80b5c" href="#">POVEZANI ČLANCI</a><a id="td_uid_5_5c0de92d82969" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c0de92d80b5c" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_3_5c0de92d80b5c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/produkcija/kapital/poslodavci-strahuju-od-poskupljenja-el-energije/" rel="bookmark" class="td-image-wrap" title="Poslodavci strahuju od poskupljenja el. energije"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-108-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-108-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-108-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Poslodavci strahuju od poskupljenja el. energije" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tv1.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/produkcija/kapital/poslodavci-strahuju-od-poskupljenja-el-energije/" rel="bookmark" title="Poslodavci strahuju od poskupljenja el. energije">Poslodavci strahuju od poskupljenja el. energije</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/produkcija/kapital/moze-li-opstati-privredno-cudo-gorazde/" rel="bookmark" class="td-image-wrap" title="Može li opstati privredno čudo &#8211; Goražde?"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-107-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-107-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-107-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Može li opstati privredno čudo &#8211; Goražde?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tv1.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/produkcija/kapital/moze-li-opstati-privredno-cudo-gorazde/" rel="bookmark" title="Može li opstati privredno čudo &#8211; Goražde?">Može li opstati privredno čudo &#8211; Goražde?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/produkcija/kapital/sajam-privrede-odrzan-u-sarajevu/" rel="bookmark" class="td-image-wrap" title="Sajam privrede održan u Sarajevu"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-106-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-106-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-106-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Sajam privrede održan u Sarajevu" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tv1.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/produkcija/kapital/sajam-privrede-odrzan-u-sarajevu/" rel="bookmark" title="Sajam privrede održan u Sarajevu">Sajam privrede održan u Sarajevu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/produkcija/kapital/bih-ostaje-bez-profesionalnih-vozaca/" rel="bookmark" class="td-image-wrap" title="BiH ostaje bez profesionalnih vozača"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-105-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-105-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-105-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="BiH ostaje bez profesionalnih vozača" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tv1.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/produkcija/kapital/bih-ostaje-bez-profesionalnih-vozaca/" rel="bookmark" title="BiH ostaje bez profesionalnih vozača">BiH ostaje bez profesionalnih vozača</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/produkcija/nedjelja-u-zemlji-cuda/video-nedjelja-u-zemlji-cuda-9-12-2018/" rel="bookmark" class="td-image-wrap" title="Video: Nedjelja u zemlji čuda &#8211; 9.12.2018."><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-104-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-104-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-104-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Video: Nedjelja u zemlji čuda &#8211; 9.12.2018." /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tv1.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/produkcija/nedjelja-u-zemlji-cuda/video-nedjelja-u-zemlji-cuda-9-12-2018/" rel="bookmark" title="Video: Nedjelja u zemlji čuda &#8211; 9.12.2018.">Video: Nedjelja u zemlji čuda &#8211; 9.12.2018.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/produkcija/kapital/svetlana-cenic-ekonomistica-najavljeno-poskupljenje-el-energije-nije-opravdano/" rel="bookmark" class="td-image-wrap" title="Svetlana Cenić, ekonomistica &#8211; Najavljeno poskupljenje el. energije nije opravdano"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-103-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-103-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2018/12/maxresdefault-103-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Svetlana Cenić, ekonomistica &#8211; Najavljeno poskupljenje el. energije nije opravdano" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tv1.ba/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/produkcija/kapital/svetlana-cenic-ekonomistica-najavljeno-poskupljenje-el-energije-nije-opravdano/" rel="bookmark" title="Svetlana Cenić, ekonomistica &#8211; Najavljeno poskupljenje el. energije nije opravdano">Svetlana Cenić, ekonomistica &#8211; Najavljeno poskupljenje el. energije nije opravdano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c0de92d80b5c" data-td_block_id="td_uid_3_5c0de92d80b5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c0de92d80b5c" data-td_block_id="td_uid_3_5c0de92d80b5c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Ostavite svoj komentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/produkcija/kapital/video-kapital-biznis-magazin-9-12-2018/#respond" style="display:none;">Poništi odgovor</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&#038;postid=63544&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ostavite+svoj+komentar&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=transparent&#038;lang=bs_BA&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=7f8365391825cecf5b9d9494fd2756b2e056348a#parent=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_6_5c0de92d873ce_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">OGLASI</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9243831335841296" data-ad-slot="8225871354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-meni-container"><ul id="menu-footer-meni-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-481"><a href="https://tv1.ba/o-nama/">O Nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-482"><a href="https://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483"><a href="https://tv1.ba/press/">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51767"><a href="https://tv1.ba/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-487"><a href="https://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; TV1 - Televizija za sve                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5c0de92d8908e
    -->

    <script type="text/javascript">/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3959';
  h.appendChild(s);
}());
/* ]]> */
</script><script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zatvori","currentText":"Today","monthNames":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","avg","sep","okt","nov","dec"],"nextText":"Sljede\u0107a","prevText":"Prethodna","dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["ned","pon","uto","sri","\u010det","pet","sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/wp-embed.min.js?ver=5.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tv1.ba/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tv1.ba/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&postid=63544&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ostavite+svoj+komentar&greeting_reply=Odgovori+na+%25s&color_scheme=transparent&lang=bs_BA&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=7f8365391825cecf5b9d9494fd2756b2e056348a#parent=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&postid=63544&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ostavite+svoj+komentar&greeting_reply=Odgovori+na+%25s&color_scheme=transparent&lang=bs_BA&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=7f8365391825cecf5b9d9494fd2756b2e056348a#parent=https%3A%2F%2Ftv1.ba%2Fprodukcija%2Fkapital%2Fvideo-kapital-biznis-magazin-9-12-2018%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'155449316',post:'63544',tz:'1',srv:'tv1.ba'} ]);
	_stq.push([ 'clickTrackerInit', '155449316', '63544' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0de92d89680"></textarea>
						<div id="td_live_css_uid_1_5c0de92d89680" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0de92d89680');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0de92d89680");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>