<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="bs-BA"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="bs-BA"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bs-BA"> <!--<![endif]-->
<head>
    <title>BiH prijeti nova ekonomska kriza | TV1</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tv1.ba/xmlrpc.php" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script>
	var isMobile = {
		Android: function() {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function() {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function() {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function() {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function() {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function() {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script async src="https://lupon.media/prebid/prebid9.js"></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script type="text/javascript">
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://adxbid.me/hbgsript_tv1_desktop_54.js";
		if (isMobile.any()) {
			s.src = "https://adxbid.me/hbgsript_tv1_mobile_54.js";
		}
		$("head").append(s); 
	</script>
	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/54572254/adxp_tv1.ba_970x250_1', [[320, 100], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1556036040666-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_160x600_left', [[300, 600], [160, 600]], 'div-gpt-ad-1556036133020-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_160x600_right', [[300, 600], [160, 600]], 'div-gpt-ad-1556036194786-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_300x250_1', [300, 250], 'div-gpt-ad-1556036260965-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_300x250_2', [300, 250], 'div-gpt-ad-1556036316428-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_970x250_2', [[970, 250], [970, 90], [728, 90], [320, 100], [320, 50]], 'div-gpt-ad-1556036386894-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1556036465136-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_300x250_3', [[468, 60], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1556036546069-0').addService(googletag.pubads());
		googletag.defineSlot('/54572254/adxp_tv1.ba_300x250_4', [[468, 60], [300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1556036602434-0').addService(googletag.pubads());
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style><meta property="og:image" content="https://tv1.ba/wp-content/uploads/2019/05/RECESIJA.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; novosti" href="https://tv1.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo;  novosti o komentarima" href="https://tv1.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV1 &raquo; BiH prijeti nova ekonomska kriza novosti o komentarima" href="https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tv1.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tv1.ba/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://tv1.ba/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tv1.ba/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://tv1.ba/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tv1.ba/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tv1.ba/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107a >","prev":"< Prethodna","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtjeva inline okvire. Onemogu\u0107ili ste inline okvire ili ih va\u0161 browser ne podr\u017eava.","loadingAnimation":"https:\/\/tv1.ba\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/shortcode.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-admin/js/media-upload.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/tv1.ba\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0.1'></script>
<link rel='https://api.w.org/' href='https://tv1.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tv1.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tv1.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nova šansa za regiju &#8211; lideri u Sarajevu traže korak naprijed' href='https://tv1.ba/vijesti/bih/nova-sansa-za-regiju-lideri-u-sarajevu-traze-korak-naprijed/' />
<link rel='next' title='Počinje ramazan, mjesec mira i pročišćenje' href='https://tv1.ba/vijesti/bih/pocinje-ramazan-mjesec-mira-i-prociscenje/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/" />
<link rel='shortlink' href='https://wp.me/pawft2-nSM' />
<link rel="alternate" type="application/json+oembed" href="https://tv1.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tv1.ba/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F&#038;format=xml" />
			<meta property="fb:pages" content="145859102098855" />
							<meta property="ia:markup_url" content="https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/?ia_markup=1" />
				<!-- Stream WordPress user activity plugin v3.2.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tv1.ba\/wp-admin\/","wpRestNonce":"7dd28dbb53","wpRestUrl":"https:\/\/tv1.ba\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tv1.ba");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b00a1291-1e21-4177-bace-1eb45c15bb8a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "tv1hd";
oneSignal_options['safari_web_id'] = "tv1hd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Želite li primati obavještenja o najvažnijim vijestima objavljenim na portalu TV1?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Želite li primati obavještenja o najvažnijim vijestima objavljenim na portalu TV1?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Prihvati';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Odbij';
oneSignal_options['promptOptions']['siteName'] = 'https://tv1.ba';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115440-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115440-4');
</script>

<!--    naslovna   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3959';
  h.appendChild(s);
}());
/* ]]> */
</script>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-91808 single-format-standard cookies-not-set bih-prijeti-nova-ekonomska-kriza global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- start Google ads -->
<style>
.a_l{
    position: fixed;
    left:0px;
    width: 300px;
    height:600px;
    top:160px;
}
.a_r{
    position: fixed;
    right:0px;
    width: 300px;
    height:600px;
    top:160px;
}
</style>
	<!-- end Google ads-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1ba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/tv1hd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meni_glavni_kategorije_2019-container"><ul id="menu-meni_glavni_kategorije_2019" class="td-mobile-main-menu"><li id="menu-item-76215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-76215"><a href="https://tv1.ba/category/vijesti/">Vijesti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76211"><a href="https://tv1.ba/category/vijesti/bih/">BiH</a></li>
	<li id="menu-item-76212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76212"><a href="https://tv1.ba/category/vijesti/regija/">Regija</a></li>
	<li id="menu-item-76213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76213"><a href="https://tv1.ba/category/vijesti/svijet/">Svijet</a></li>
	<li id="menu-item-76214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76214"><a href="https://tv1.ba/category/crnahronika/">Crna hronika</a></li>
</ul>
</li>
<li id="menu-item-76216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76216"><a href="https://tv1.ba/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76217"><a href="https://tv1.ba/category/sport/fudbal/">Fudbal</a></li>
	<li id="menu-item-76218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76218"><a href="https://tv1.ba/category/sport/kosarka/">Košarka</a></li>
	<li id="menu-item-76219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76219"><a href="https://tv1.ba/category/sport/rukomet/">Rukomet</a></li>
	<li id="menu-item-76220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76220"><a href="https://tv1.ba/category/sport/tenis/">Tenis</a></li>
	<li id="menu-item-76221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76221"><a href="https://tv1.ba/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-76222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76222"><a href="https://tv1.ba/category/kultura/">Kultura</a></li>
<li id="menu-item-76223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76223"><a href="https://tv1.ba/category/tech/">Tech</a></li>
<li id="menu-item-76224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76224"><a href="https://tv1.ba/category/biznis/">Biznis</a></li>
<li id="menu-item-76225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76225"><a href="https://tv1.ba/category/zabava/">Zabava</a></li>
<li id="menu-item-76226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76226"><a href="https://tv1.ba/category/lifestyle/">Lifestyle</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tv1.ba/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
			 <script type="text/javascript">
				$(document).ready(function(){
					$(".skin-banner").hide();
					$(".skin-banner-right").hide();
					var wi = $(window).width();
					var move = (wi - 1221)/2-275;          
					$('.a_l').css({'left':move});
					$('.a_l').css({'display':'block'});
					$('.a_r').css({'right':move});
					$('.a_r').css({'display':'block'});
				});
			</script>
			<div class="a_l">
			<!-- /54572254/adxp_tv1.ba_160x600_left -->
			<div id='div-gpt-ad-1556036133020-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556036133020-0'); });
				</script>
			</div>
			</div>
			<div class="a_r">
				<!-- /54572254/adxp_tv1.ba_160x600_right -->
				<div id='div-gpt-ad-1556036194786-0'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556036194786-0'); });
					</script>
				</div>
			</div>
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Ponedjeljak, Maj 6, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meni_footer_stranice_2019" class="top-header-menu"><li id="menu-item-76228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76228"><a href="https://tv1.ba/impressum/">Impressum</a></li>
<li id="menu-item-76262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76262"><a href="https://tv1.ba/management/">Management</a></li>
<li id="menu-item-76227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76227"><a href="https://tv1.ba/uslovi-koristenja/">Uslovi korištenja</a></li>
<li id="menu-item-76260" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76260"><a href="https://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-76261" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76261"><a href="https://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tv1ba/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tv1.ba/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tv1ba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/tv1hd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://tv1.ba/">
                <img src="https://tv1.ba/wp-content/uploads/2018/06/TV1-Logo.png" alt=""/>
                <span class="td-visual-hidden">TV1</span>
            </a>
            </div>
    <div class="menu-meni_glavni_kategorije_2019-container"><ul id="menu-meni_glavni_kategorije_2019-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-76215"><a href="https://tv1.ba/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-76211"><a href="https://tv1.ba/category/vijesti/bih/">BiH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76212"><a href="https://tv1.ba/category/vijesti/regija/">Regija</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76213"><a href="https://tv1.ba/category/vijesti/svijet/">Svijet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76214"><a href="https://tv1.ba/category/crnahronika/">Crna hronika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-76216"><a href="https://tv1.ba/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76217"><a href="https://tv1.ba/category/sport/fudbal/">Fudbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76218"><a href="https://tv1.ba/category/sport/kosarka/">Košarka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76219"><a href="https://tv1.ba/category/sport/rukomet/">Rukomet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76220"><a href="https://tv1.ba/category/sport/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76221"><a href="https://tv1.ba/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76222"><a href="https://tv1.ba/category/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76223"><a href="https://tv1.ba/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76224"><a href="https://tv1.ba/category/biznis/">Biznis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76225"><a href="https://tv1.ba/category/zabava/">Zabava</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76226"><a href="https://tv1.ba/category/lifestyle/">Lifestyle</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tv1.ba/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ccf9127f11f9_rand td_block_template_1"><!-- /54572254/adxp_tv1.ba_970x250_1 -->
<div id='div-gpt-ad-1556036040666-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556036040666-0'); });
</script>
</div></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-91808" class="post-91808 post type-post status-publish format-standard has-post-thumbnail hentry category-bih category-vijesti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">BiH prijeti nova ekonomska kriza</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-05T20:08:06+00:00" >5. Maja 2019.</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BiH+prijeti+nova+ekonomska+kriza&url=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F&via=tv1ba">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BiH prijeti nova ekonomska kriza %0A%0A https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/&text=BiH prijeti nova ekonomska kriza">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=BiH prijeti nova ekonomska kriza https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="640" height="360" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-640x360.jpg" srcset="https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-640x360.jpg 640w, https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-300x169.jpg 300w, https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-768x432.jpg 768w, https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-1024x576.jpg 1024w, https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-747x420.jpg 747w, https://tv1.ba/wp-content/uploads/2019/05/RECESIJA-681x383.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="RECESIJA"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5ccf912804f57_rand td_block_template_1"><!-- /54572254/adxp_tv1.ba_300x250_4 -->
<div id='div-gpt-ad-1556036602434-0' style="text-align: center;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556036602434-0'); });
</script>
</div></div><p><strong>Bosna i Hercegovina bilježi veliki pad izvoza.</strong>
<p>Vanjskotrgovinska razmjena u prvom kvartala znatno je smanjena.
<p>Istražili smo šta su uzroci ogromnog vanjskotrgovinskog deficita i kako se mogu odraziti na bh ekonomiju.<div id="bsa-html" class="bsaProContainerNew bsaProContainer-5 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- tv1 oglasi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9243831335841296"
     data-ad-slot="3185834687"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<p>Imaju li građani razloga za strah i jesu li opravdana predviđanja stručnjaka da BiH-i slijedi recesija 2021. godine.
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/Qdp-_tnkBJc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<div id="bsa-html" class="bsaProContainerNew bsaProContainer-5 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- tv1 oglasi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9243831335841296"
     data-ad-slot="3185834687"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ccf91280519a_rand td_block_template_1"><!-- /54572254/adxp_tv1.ba_300x250_2 -->
<div id='div-gpt-ad-1556036316428-0' style='text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556036316428-0'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BiH+prijeti+nova+ekonomska+kriza&url=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F&via=tv1ba">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BiH prijeti nova ekonomska kriza %0A%0A https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/&text=BiH prijeti nova ekonomska kriza">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=BiH prijeti nova ekonomska kriza https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tv1.ba/author/montazeri/">Montažeri Postavljači</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Montažeri Postavljači"></span><meta itemprop="datePublished" content="2019-05-05T20:08:06+00:00"><meta itemprop="dateModified" content="2019-05-05T20:08:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tv1.ba/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tv1.ba/wp-content/uploads/2018/06/TV1-Logo.png"></span><meta itemprop="name" content="TV1"></span><meta itemprop="headline " content="BiH prijeti nova ekonomska kriza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tv1.ba/wp-content/uploads/2019/05/RECESIJA.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5ccf912805cb7 = new tdBlock();
block_td_uid_4_5ccf912805cb7.id = "td_uid_4_5ccf912805cb7";
block_td_uid_4_5ccf912805cb7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ccf912805cb7_rand","td_column_number":3,"live_filter_cur_post_id":91808,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ccf912805cb7_rand","tdc_css_class_style":"td_uid_4_5ccf912805cb7_rand_style"}';
block_td_uid_4_5ccf912805cb7.td_column_number = "3";
block_td_uid_4_5ccf912805cb7.block_type = "td_block_related_posts";
block_td_uid_4_5ccf912805cb7.post_count = "6";
block_td_uid_4_5ccf912805cb7.found_posts = "21213";
block_td_uid_4_5ccf912805cb7.header_color = "";
block_td_uid_4_5ccf912805cb7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ccf912805cb7.max_num_pages = "3536";
tdBlocksArray.push(block_td_uid_4_5ccf912805cb7);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5ccf912805cb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ccf912805cb7" ><h4 class="td-related-title"><a id="td_uid_5_5ccf912806bdb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ccf912805cb7" href="#">POVEZANI ČLANCI</a><a id="td_uid_6_5ccf912806c30" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ccf912805cb7" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_4_5ccf912805cb7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/nedjelja-u-zemlji-cuda/video-nedjelja-u-zemlji-cuda-5-5-2019/" rel="bookmark" class="td-image-wrap" title="Video: Nedjelja u zemlji čuda &#8211; 5.5.2019."><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/NUZC-SLIKA-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2019/05/NUZC-SLIKA-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2019/05/NUZC-SLIKA-80x60.jpg 80w, https://tv1.ba/wp-content/uploads/2019/05/NUZC-SLIKA-100x75.jpg 100w, https://tv1.ba/wp-content/uploads/2019/05/NUZC-SLIKA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Video: Nedjelja u zemlji čuda &#8211; 5.5.2019." /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/nedjelja-u-zemlji-cuda/video-nedjelja-u-zemlji-cuda-5-5-2019/" rel="bookmark" title="Video: Nedjelja u zemlji čuda &#8211; 5.5.2019.">Video: Nedjelja u zemlji čuda &#8211; 5.5.2019.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/kapital/video-kapital-biznis-magazin-5-5-2019/" rel="bookmark" class="td-image-wrap" title="Video: Kapital, biznis magazin &#8211; 5.5.2019."><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/KAPITAL-SLIKA-1-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2019/05/KAPITAL-SLIKA-1-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2019/05/KAPITAL-SLIKA-1-80x60.jpg 80w, https://tv1.ba/wp-content/uploads/2019/05/KAPITAL-SLIKA-1-100x75.jpg 100w, https://tv1.ba/wp-content/uploads/2019/05/KAPITAL-SLIKA-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Video: Kapital, biznis magazin &#8211; 5.5.2019." /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/kapital/video-kapital-biznis-magazin-5-5-2019/" rel="bookmark" title="Video: Kapital, biznis magazin &#8211; 5.5.2019.">Video: Kapital, biznis magazin &#8211; 5.5.2019.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/kapital/moze-li-doci-do-recesije-u-bih/" rel="bookmark" class="td-image-wrap" title="Može li doći do recesije u BiH?"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/Može-li-doći-do-recesije-u-BiH-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2019/05/Može-li-doći-do-recesije-u-BiH-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2019/05/Može-li-doći-do-recesije-u-BiH-80x60.jpg 80w, https://tv1.ba/wp-content/uploads/2019/05/Može-li-doći-do-recesije-u-BiH-100x75.jpg 100w, https://tv1.ba/wp-content/uploads/2019/05/Može-li-doći-do-recesije-u-BiH-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Može li doći do recesije u BiH?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/kapital/moze-li-doci-do-recesije-u-bih/" rel="bookmark" title="Može li doći do recesije u BiH?">Može li doći do recesije u BiH?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/kapital/ko-ispasta-zbog-vece-cijene-plina/" rel="bookmark" class="td-image-wrap" title="Ko ispašta zbog veće cijene plina?"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/Ko-ispašta-zbog-veće-cijene-plina-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2019/05/Ko-ispašta-zbog-veće-cijene-plina-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2019/05/Ko-ispašta-zbog-veće-cijene-plina-80x60.jpg 80w, https://tv1.ba/wp-content/uploads/2019/05/Ko-ispašta-zbog-veće-cijene-plina-100x75.jpg 100w, https://tv1.ba/wp-content/uploads/2019/05/Ko-ispašta-zbog-veće-cijene-plina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ko ispašta zbog veće cijene plina?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/kapital/ko-ispasta-zbog-vece-cijene-plina/" rel="bookmark" title="Ko ispašta zbog veće cijene plina?">Ko ispašta zbog veće cijene plina?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/kapital/pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateskih-ciljeva-kompanije/" rel="bookmark" class="td-image-wrap" title="Pharmamed &#8211; kvalitet proizvoda je bio i ostaje jedan od osnovnih strateških ciljeva kompanije"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/Pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateških-ciljeva-kompanije-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2019/05/Pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateških-ciljeva-kompanije-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2019/05/Pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateških-ciljeva-kompanije-80x60.jpg 80w, https://tv1.ba/wp-content/uploads/2019/05/Pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateških-ciljeva-kompanije-100x75.jpg 100w, https://tv1.ba/wp-content/uploads/2019/05/Pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateških-ciljeva-kompanije-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pharmamed &#8211; kvalitet proizvoda je bio i ostaje jedan od osnovnih strateških ciljeva kompanije" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/kapital/pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateskih-ciljeva-kompanije/" rel="bookmark" title="Pharmamed &#8211; kvalitet proizvoda je bio i ostaje jedan od osnovnih strateških ciljeva kompanije">Pharmamed &#8211; kvalitet proizvoda je bio i ostaje jedan od osnovnih strateških ciljeva kompanije</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tv1.ba/kapital/brown-za-kapital-ebrd-je-zaista-velika-prilika-za-bih/" rel="bookmark" class="td-image-wrap" title="Brown za Kapital: EBRD je zaista velika prilika za BiH"><img width="238" height="178" class="entry-thumb" src="https://tv1.ba/wp-content/uploads/2019/05/Gost-Ian-Brown-direktor-EBRD-u-BiH-238x178.jpg"  srcset="https://tv1.ba/wp-content/uploads/2019/05/Gost-Ian-Brown-direktor-EBRD-u-BiH-238x178.jpg 238w, https://tv1.ba/wp-content/uploads/2019/05/Gost-Ian-Brown-direktor-EBRD-u-BiH-80x60.jpg 80w, https://tv1.ba/wp-content/uploads/2019/05/Gost-Ian-Brown-direktor-EBRD-u-BiH-100x75.jpg 100w, https://tv1.ba/wp-content/uploads/2019/05/Gost-Ian-Brown-direktor-EBRD-u-BiH-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Brown za Kapital: EBRD je zaista velika prilika za BiH" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tv1.ba/kapital/brown-za-kapital-ebrd-je-zaista-velika-prilika-za-bih/" rel="bookmark" title="Brown za Kapital: EBRD je zaista velika prilika za BiH">Brown za Kapital: EBRD je zaista velika prilika za BiH</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ccf912805cb7" data-td_block_id="td_uid_4_5ccf912805cb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ccf912805cb7" data-td_block_id="td_uid_4_5ccf912805cb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Ostavite svoj komentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/vijesti/bih/bih-prijeti-nova-ekonomska-kriza/#respond" style="display:none;">Poništi odgovor</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&#038;postid=91808&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ostavite+svoj+komentar&#038;greeting_reply=Odgovori+na+%25s&#038;color_scheme=transparent&#038;lang=bs_BA&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c0c3661cfa5af740a1ae621223ca4850b25c61b7#parent=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Iz minute u minutu</span></h4>		<ul>
											<li>
					<a href="https://tv1.ba/nedjelja-u-zemlji-cuda/video-nedjelja-u-zemlji-cuda-5-5-2019/">Video: Nedjelja u zemlji čuda &#8211; 5.5.2019.</a>
									</li>
											<li>
					<a href="https://tv1.ba/kapital/video-kapital-biznis-magazin-5-5-2019/">Video: Kapital, biznis magazin &#8211; 5.5.2019.</a>
									</li>
											<li>
					<a href="https://tv1.ba/kapital/moze-li-doci-do-recesije-u-bih/">Može li doći do recesije u BiH?</a>
									</li>
											<li>
					<a href="https://tv1.ba/kapital/ko-ispasta-zbog-vece-cijene-plina/">Ko ispašta zbog veće cijene plina?</a>
									</li>
											<li>
					<a href="https://tv1.ba/kapital/pharmamed-kvalitet-proizvoda-je-bio-i-ostaje-jedan-od-osnovnih-strateskih-ciljeva-kompanije/">Pharmamed &#8211; kvalitet proizvoda je bio i ostaje jedan od osnovnih strateških ciljeva kompanije</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- /54572254/adxp_tv1.ba_300x600 --></p>
<div id='div-gpt-ad-1556036465136-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556036465136-0'); });
</script>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Najčitanije</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://tv1.ba/istaknuto/pobuna-radnika-na-jugu-bih-niko-nece-vise-da-radi-za-500-km/" title="Pobuna radnika na jugu BiH: Niko neće više da radi za 500 KM" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/tv1.ba/wp-content/uploads/2019/05/Opera-Snapshot_2019-05-04_155814_storage.radiosarajevo.ba_.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Pobuna radnika na jugu BiH: Niko neće više da radi za 500 KM" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/pobuna-radnika-na-jugu-bih-niko-nece-vise-da-radi-za-500-km/" class="bump-view" data-bump-view="tp">
								Pobuna radnika na jugu BiH: Niko neće više da radi za 500 KM							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/vijesti/svijet/video-zlostavljanje-profesora-na-casu-ucenik-pustao-uzicko-kolo-i-provocirao-na-kraju-udario-profesora/" title="(VIDEO) Zlostavljanje profesora na času: Učenik puštao “Užičko kolo” i provocirao, na kraju udario profesora" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/tv1.ba/wp-content/uploads/2019/05/Škola-Beč.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="(VIDEO) Zlostavljanje profesora na času: Učenik puštao “Užičko kolo” i provocirao, na kraju udario profesora" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/vijesti/svijet/video-zlostavljanje-profesora-na-casu-ucenik-pustao-uzicko-kolo-i-provocirao-na-kraju-udario-profesora/" class="bump-view" data-bump-view="tp">
								(VIDEO) Zlostavljanje profesora na času: Učenik puštao “Užičko kolo” i provocirao, na kraju udario profesora							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/istaknuto/dileri-pali-nakon-saobracajke/" title="Dileri pali nakon saobraćajke" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tv1.ba/wp-content/uploads/2019/05/573386-1300.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Dileri pali nakon saobraćajke" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/dileri-pali-nakon-saobracajke/" class="bump-view" data-bump-view="tp">
								Dileri pali nakon saobraćajke							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/vijesti/svijet/citav-grad-u-karantinu-nakon-sto-su-dvije-osobe-umrle-od-kuge/" title="Čitav grad u karantinu nakon što su dvije osobe umrle od kuge" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/tv1.ba/wp-content/uploads/2019/05/kuga.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Čitav grad u karantinu nakon što su dvije osobe umrle od kuge" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/vijesti/svijet/citav-grad-u-karantinu-nakon-sto-su-dvije-osobe-umrle-od-kuge/" class="bump-view" data-bump-view="tp">
								Čitav grad u karantinu nakon što su dvije osobe umrle od kuge							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/istaknuto/stipe-mesic-u-sloveniji-ce-biti-vrlo-kratak-rat-u-hrvatskoj-krvav-u-bih-brutalan-a-srbija-ce-se-kupati-u-krvi/" title="Stipe Mesić: U Sloveniji će biti vrlo kratak rat, u Hrvatskoj krvav, u BiH brutalan, a Srbija će se kupati u krvi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tv1.ba/wp-content/uploads/2019/05/Mesic.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Stipe Mesić: U Sloveniji će biti vrlo kratak rat, u Hrvatskoj krvav, u BiH brutalan, a Srbija će se kupati u krvi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/stipe-mesic-u-sloveniji-ce-biti-vrlo-kratak-rat-u-hrvatskoj-krvav-u-bih-brutalan-a-srbija-ce-se-kupati-u-krvi/" class="bump-view" data-bump-view="tp">
								Stipe Mesić: U Sloveniji će biti vrlo kratak rat, u Hrvatskoj krvav, u BiH brutalan, a Srbija će se kupati u krvi							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/istaknuto/mektic-ako-dodik-ode-jos-jednom-u-tursku-vratice-se-kao-mujo/" title="Mektić: Ako Dodik ode još jednom u Tursku vratiće se kao Mujo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tv1.ba/wp-content/uploads/2019/03/Mektić-1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Mektić: Ako Dodik ode još jednom u Tursku vratiće se kao Mujo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/mektic-ako-dodik-ode-jos-jednom-u-tursku-vratice-se-kao-mujo/" class="bump-view" data-bump-view="tp">
								Mektić: Ako Dodik ode još jednom u Tursku vratiće se kao Mujo							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/istaknuto/vucic-kosovo-ce-dobiti-nezavisnost-ali-ne-zbog-mene/" title="Vučić: Kosovo će dobiti nezavisnost, ali ne zbog mene" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tv1.ba/wp-content/uploads/2019/04/epa-vucic.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Vučić: Kosovo će dobiti nezavisnost, ali ne zbog mene" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/vucic-kosovo-ce-dobiti-nezavisnost-ali-ne-zbog-mene/" class="bump-view" data-bump-view="tp">
								Vučić: Kosovo će dobiti nezavisnost, ali ne zbog mene							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/istaknuto/novi-detalji-djevojcice-pobjegle-od-kuce-nakon-svadje-sa-roditeljima/" title="Novi detalji: Djevojčice pobjegle od kuće nakon svađe sa roditeljima" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tv1.ba/wp-content/uploads/2019/05/Ivana-Spasojevic-Mihaela-Nikolic.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Novi detalji: Djevojčice pobjegle od kuće nakon svađe sa roditeljima" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/novi-detalji-djevojcice-pobjegle-od-kuce-nakon-svadje-sa-roditeljima/" class="bump-view" data-bump-view="tp">
								Novi detalji: Djevojčice pobjegle od kuće nakon svađe sa roditeljima							</a>
						</div>
												</li>
										<li>
												<a href="https://tv1.ba/istaknuto/unuka-alije-izetbegovica-priredila-knjigu-njegovih-ilustrovanih-citata/" title="Unuka Alije Izetbegovića priredila knjigu njegovih ilustrovanih citata" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tv1.ba/wp-content/uploads/2019/05/5989813a-f5d8-4e72-acf6-63050a0a0a7e-nadja-alija-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Unuka Alije Izetbegovića priredila knjigu njegovih ilustrovanih citata" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tv1.ba/istaknuto/unuka-alije-izetbegovica-priredila-knjigu-njegovih-ilustrovanih-citata/" class="bump-view" data-bump-view="tp">
								Unuka Alije Izetbegovića priredila knjigu njegovih ilustrovanih citata							</a>
						</div>
												</li>
					</ul>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-meni_footer_stranice_2019-container"><ul id="menu-meni_footer_stranice_2019-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76228"><a href="https://tv1.ba/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76262"><a href="https://tv1.ba/management/">Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76227"><a href="https://tv1.ba/uslovi-koristenja/">Uslovi korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76260"><a href="https://tv1.ba/oglasavanje/">Oglašavanje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76261"><a href="https://tv1.ba/kontakt/">Kontakt</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Televizija Jedan d.o.o. - sva prava zadržana                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5ccf9128108da
    -->

    <script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zatvori","currentText":"Today","monthNames":["Januar","Februar","Mart","April","Maj","Juni","Juli","August","Septembar","Oktobar","Novembar","Decembar"],"monthNamesShort":["jan","feb","mar","apr","maj","jun","jul","avg","sep","okt","nov","dec"],"nextText":"Sljede\u0107a","prevText":"Prethodna","dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["ned","pon","uto","sri","\u010det","pet","sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tv1.ba\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://tv1.ba/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tv1.ba/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tv1.ba/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&postid=91808&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ostavite+svoj+komentar&greeting_reply=Odgovori+na+%25s&color_scheme=transparent&lang=bs_BA&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=c0c3661cfa5af740a1ae621223ca4850b25c61b7#parent=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=155449316&postid=91808&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ostavite+svoj+komentar&greeting_reply=Odgovori+na+%25s&color_scheme=transparent&lang=bs_BA&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=c0c3661cfa5af740a1ae621223ca4850b25c61b7#parent=https%3A%2F%2Ftv1.ba%2Fvijesti%2Fbih%2Fbih-prijeti-nova-ekonomska-kriza%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'155449316',post:'91808',tz:'2',srv:'tv1.ba'} ]);
	_stq.push([ 'clickTrackerInit', '155449316', '91808' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ccf9128112dc"></textarea>
						<div id="td_live_css_uid_1_5ccf9128112dc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ccf9128112dc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ccf9128112dc");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>